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Introduction

Scrivener is a great tool for writers (fiction, nonfiction, scriptwriters, and poets), but |
hear many writers say they just want to stick with what they know which is perfectly
understandable. Word is often the go-to program in this case. But Scrivener can really
make magic happen with its ability to allow writers to move chapters and scenes around
to their heart’s content. Trying to do this in Word requires an excellent file naming
system, a renaming system, which for me, usually resulted in a lost file, or worse, an
overwritten one.

Scrivener does, however, require a certain amount of time invested in learning to
understand its power. This guide is meant for writers who have either invested in
Scrivener, but don’t feel they are using it to its potential or who are thinking of buying
Scrivener, but want to understand it better before they do to make sure it will work for
them.

Scrivener doesn’t need to be intimidating and is a tool that can make writing of any kind
a pleasure.

NOTE: | will be writing this guide with the Mac version of Scrivener, which is slightly
different than the Windows version, but where possible | will give the Windows version
instructions as well.

Best,
Abigail Carter

Chief Marketing Officer
Bibliocrunch.com
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|. GETTING STARTED WITH SCRIVENER

A. A QUICK TOUR

One of the first things you will need to do in Scrivener is to create a project. A project is
one file that will contain all the chapters, scenes, research (even photos and notes), and
everything else you need for your writing project. Think of it as a drawer in your filing
cabinet in which all your individual project folders will live.

Here is the screen you will see when you first open Scrivener:

Project Templates

o= .
Blank gm You

Manual

Getting Started

Io

== || Fiction

L0
! Non-Fiction

Scriptwriting

Interactive Tutorial Scrivener User Manual Video Tutorials

Poetry & Lyrics

Miscellaneous

+++ RECOMMENDED FOR ALL NEW USERS +++

An interactive tuterial in the form of a Scrivener project, enabling you to learn about all of
Scrivener's main features as you use them. This tutorial provides the fastest and most effective
way to get up and running, preparing you for creating your own projects. (Also available from the
Help menu.)

Options v Open Recent v || Open an Existing File... Cancel Open

The documents that come with Scrivener are meant to help you learn and understand
the program. They are useful tools. Be sure to check out the Interactive Tutorial and the
Video Tutorials. You don’t need to spend a lot of time watching them (the videos range
from a minute to thirty-five minutes), and since they are intro videos, they are suitable
for both Mac and Windows users. They are especially helpful when starting with
Scrivener.



https://www.literatureandlatte.com/video.php
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B. CREATING A PROJECT

When you open Scrivener, it will prompt you to create a new project. Then you will save
it on your computer or in the cloud so that the autosave will have a place to store all the
new data.

Choose a Template

“Getting Started” will be highlighted on the left of Scrivener’s opening screen. You will
see a list of the default templates that come with the program. If you click on “Fiction”
you will see that it opens up to “Novel,” “Novel with Parts,” and “Short Story.”

These templates are really just meant to be an organizational starting point. No
template here will perfectly match your needs, but don’t worry, you can change almost
every aspect of the template if you need to.

To begin, simply select the template that you think most closely resembles your project.
Then click the “Choose” button at the bottom of the box. You will be prompted to enter
a file name. Scrivener will use this file name as your default project name. Choose your
file name carefully because it can become the title and author of your manuscript when
generating it for printing or compiling an ebook. But don’t worry too much. You will be
able to change this information later using the metadata settings.

Once you have given your project a name and saved it, Scrivener will open up the
template already selected, which will be prefilled with a number of elements. Below is
the opening page of the Novel template:

Toolbar
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The Binder (the left pane)

On the left side of the screen, the Binder is the heart of your project where you will find
a listing of all your chapters, scenes, research files, character sketches, preformatted
pages for your book’s front matter, etc.

Clicking on the arrow

Binder beside icons will open

/i. Novel Form=t them (the arrows will
v 7% Manuscript point down when open)
v (53 Chapter f'anc.j reveél what.ever is
inside. Click again to close.
|| Scene
v (2l Characters
v @ Places

> [D Front Matter
v [ ® Research
v (] Sample Output
Standard Manuscript
Paperback Novel
(=] iBooks E-book
» [&] Template Sheets

> Trash

& Novel Format

The very top item within every template (Novel Format in this case) is a page of
information about what the template that you have chosen contains. It is worth reading
this information to understand a little more about the template you are using and the
items it contains as each one is a little different. After you’ve read the information, you
can delete this item by selecting it in the Binder and clicking the delete icon at the top of

the screen: ® . Just be careful using the delete button. There is no warning popup
asking if you are sure you want to delete, so whatever you have selected will be deleted.
You can always retrieve it again if you click on the trash can icon at the bottom of the
Binder.



'_l-_-l Manuscript

The “Manuscript” icon represents your entire book or project. All your chapters and
scenes will need to be nested under this icon. You can change the name from
“Manuscript” to whatever you like by clicking it twice. You can change any of the names
of things listed in your Binder this way.

4 Chapters and &l Scenes

Nested within your “Manuscript” will be your chapters and scenes. This is where you
will be writing. If you click on the first chapter within your manuscript, you will see that
the center pane of the page opens to a bulletin board looking page. This is a little
confusing at first, but it is really just one of three views you can have of your chapter.
More about views shortly.

Chapters are usually shown with a blue folder icon ** and actual text (scenes) is shown

with a text icon. These are shown either blank L if you haven’t written anything yet, or

with text El if there is text in the document. Chapters that contain text will have this

icon: =4
‘E: Characters

This is where you can keep notes, web pages, photos, etc. on all your characters in order
to keep track of them.

®=| Places

Similarly, you can keep notes, web pages, photos, etc. on the locations that appear in
your work.

(F] Front Matter

In this folder, you will find a series of subfolders that contain the front matter pages.
These will vary depending on if you will be formatting for a manuscript (basic formatting
for a version of the book you might send an agent or editor), novel, or an ebook. Each
have differing front matter and so have different files within them. You can add
additional front matter items into any of these folders. Each of these pages has been
preformatted for you (click on each of the text icons to see the formatting), but you can
change these however you want.



["% Research

This is where you can keep notes, web pages, photos, etc. for the miscellaneous items
that pertain to your project.

= Image
All images including your cover image will have this icon. To import an image, simply

drag it from your file manager into any folder (for an ebook place the cover into the
“Front Matter” -> “ebook” folder).

H PDFs or Other Documents

This icon shows other documents that you might import into your Binder. You can
import Word, PDF, web pages, and a whole range of other image and document files.

Template Sheets

Template sheets are documents that collect information about either characters or
places (or whatever else you can think of). If you open the Template Sheet folder, you
will see a character sketch template sheet and a setting sketch template. If you click on
them, you will see a list of attributes that you can complete to flush out the details of
your characters or settings. You can add to these templates and reuse them for
subsequent characters and settings or other details.

U Trash

Given how dangerously easy it is to delete a file, it’s good to know that you will be able
to find anything you delete here. Just drag the file back to your project to restore it.

C. CHAPTERS AND SCENES

Viewing Chapters and Scenes

You can change views by using these three buttons at the top of the screen:

= -l

Document View




The first icon (left) will show a long page of text with all the text of your subdocuments
(scenes in the case of the novel template) flowing into one long document. This is the
view | mostly use, since | like to see my chapter as one long page.

Corkboard View

The second icon (center) is the corkboard. In this view (seen when you click on a folder
with subdocuments), you can see all your subdocuments (scenes) as notecards with
their synopses written on each one.

Writing a synopsis of each scene (or chapter) can be a useful way of keeping quick notes
on a particular scene or chapter. This can be writen directly on the Corkboard’s index
card or on the right side of the page (in the Inspector) of the chapter or scene you are
working on.

While in Corkboard View, you can write a synopsis for a scene and you can grab these
note cards and move them around to reorder your scenes. This is an easy way to play
around with the order of your scenes or chapters.

Elements of the Index Card:

* lcon shows what type of file the document is (text file or folder).

* The Title shows the title of the document. You can double click on it to change
the title.

* A Synopsis is the text you write on the index card and will show up in the
Inspector and in the Outliner view as well.

* A Color Label (You can set this in the Inspector.)



Label

This is a synopsis of scene one and
involves a great deal of very useful
information.

Synopsis

Outliner View

The third icon (right) is an outliner view, which, if you are the type of writer who likes to
outline your books, might be very useful. Again, if you have written synopses for your
scenes, these will appear in the Outliner View. You can also write the synopsis in this
view.

Within the Outliner View, you can also give your scenes a colored label, set a status such
as “first draft” or “final draft,” set a target word count, and see your progress.

The default setup for the Outliner is to show the title and synopsis for each item in the
Binder that you have selected. But you can adjust almost every element of the Outliner
to suit your purposes.

\_f_" Test for scrivener book - Manuscript
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The Inspector (the right pane)

The right pane of the page is called the Inspector where you can write a synopsis for
your chapter or scene, set dates for when the draft was written, determine if the scene
or chapter will be included in the final “compile,” or final version of the book, and add
notes (like sticky notes) to the chapter or scene.

v Synopsis = FeE
| Scene

This is the synopsis of scene one
and it contains a whole ton of
useful information.

v General

Label: @ Scene B
Status: First Draft B
Modified: ¢ Sep 14, 2015, 10:43 AM
Include in Compile

Page Break Before
Compile As-ls

<

Document Notes

Note on chapters and scenes:

Some people write in scenes and Scrivener accommodates this very nicely. You can add
a scene and then move it later to wherever you want. The scenes then are combined in
a specific order to form a chapter. You can see the chapter/scene setup in the novel
template. This can also be described as a folder/file organization, where a folder is the
chapter and the file is the scene. Folders and files can be whatever you want them to



be. | personally write using only chapters (folders), so | didn’t really use the scenes (files)
at all. Scrivener is very flexible and allows this too. All the same options that apply for
scenes (files) above also apply for chapters (folders). The significance becomes clear,
however, when you compile your manuscript.

The Toolbar

&) Test for scrivener book - Chapter

BEE ©6 POz UCe -=E @ - 0

The top toolbar is where a lot of the action happens. The following is a quick
explaination of each icon:

ﬂ Show or hide the Binder. This icon toggles on and off the left pane (or Binder).

8 Show or hide collections. A collection is a group of related files that you can collect
together. You can group of all the scenes in your book that are from one person’s point
of view, or you can have a collection of your first three chapters in order to easily export
a partial manuscript.

= Show or hide layouts. Clicking this icon will open a popup window that will allow you
to save the way your screen is configured. If you want to have a layout that shows the
Binder but hides the right pane, you can save this as a view and easily get to this view
whenever you click the icon.

Q!')'Insert. Clicking on this button will insert the type of file you have selected. If you
have a chapter selected, then a new blank chapter will be added at the bottom of the
list. If it’s a scene you’re working on, then it is a scene that will be added. If you click and
hold the small arrow beside the icon, then you will be given a selection of the different
types of files it is possible to insert. These include: chapter, scene, character sketch,
setting sketch, and web page.



Binder
@ Novel Format
v :] Manuscript
¥ (5 Chapter One
] Dogs
] cats
[] Mice
] Rats
v ] Chapter Two
[] Training
[] Feeding
[] Excercize
-ﬂ New Folder
v 2] Characters
v @ Places
» [F] Front Matter
v [ @ Research

v (] Sample Output
5 standard Manuscript
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iBooks E-book
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® Delete. This will delete whatever file you have selected in the Binder. Be careful
using this—there is no warning popup. It simply deletes whatever you have selected.
Remember if you mistakenly delete something, you will be able to find it in the Trash

When you add a new folder,
it appears all ready to be
renamed.

folder found at the bottom of the Binder.

Enter full screen composition mode. This is probably the most awesome aspect of
Scrivener. Clicking this button will hide your entire computer desktop and replace it with
a customizable screen with nothing but your document. You can choose how large you
want the text to appear, the background fade, and the width of the page, which gives
you a distraction-free page on which to write. To get to the controls, simply hover your
mouse at the bottom of the screen. To escape out of the composition mode, press the
escape button or click the icon again from the control panel at the bottom of the screen.



Using this view will block all distractions so you won’t be able to see when a new email
or Facebook notification arrives. You will still be able to hear the pings if your computer
is set up to have sounds for these notifications.

=l Show/Hide keywords panel. Allows you to assign keywords to a project or file and
then later search on that keyword. Keywords allow you to track various aspects of your
story: time of day, characters, settings, subplot, etc. You can tag a scene or a document
with a keyword, making it super easy to search for later. When you set keywords to a
project, you can do a search and quickly find all the documents in your project with that
keyword.

21 Show quick reference panel. This opens your selected chapter or scene in a popup
window so that you can easily refer to it when working on another scene or chapter.

Add a comment. With some text selected, you can click this icon and add a note for
yourself. This is especially handy when you are writing and just want to make a quick
note to yourself so you don’t forget something, but don’t want to leave the page you
are working on.

Ll Toggle page layout view. This will make your center pane look like a page (with a
background) rather than being integrated as one screen between the right and left
panes.

3 Compile. This is the button to use when you are ready to print or compile your
manuscript into an ebook or print book.

=l — - Document, corkboard, and outliner views as noted above.

= Open the synopsis finder. This option allows you to search on all your synopses in
order to find one quickly.

Search all. Use this to search your entire document for particular
words or phrases.

@Show/hide the Inspector pane (the right panel of the screen).

11



Il. BEGIN WRITING

Now, it’s finally time for the fun stuff. But where do you begin? If you have selected the
novel template, you can click on the “chapter” icon or the “scene” icon in the Binder
(left panel) and then click in the center panel and simply begin typing.

You will have all the usual formatting options available to you for styling text: italics,
bold, underline, alignment, font and size, and line spacing. You will be able to cut and
paste text (Ctrl C (cut) and Ctrl V (Paste)) like you can in any word processing program. |
usually choose the “Paste and match style” option (Edit -> Paste and Match Style) when
pasting; otherwise the text | am pasting will contain the formatting from where it is
being pasting from.

You can add more scenes or chapters as you go by clicking the insert icon (@'). Hold
down the arrow beside the insert icon to choose to either add a folder (chapter) or a file
(scene). This will insert either a folder or a file at the bottom of your Binder list of
folders, or it will insert a file called “Untitled.” Double click on it to rename it. You can
drag it to wherever you want it in your Binder.

Note: Be sure that the folders and files are organized under the top “Manuscript”
heading or else they won’t be included in your final compiled manuscript.

A. IMPORTING FILES

If you are new to Scrivener, you likely have a manuscript already written in another
program that you now want to bring into Scrivener. Scrivener imports a wide variety of
file types: RTF, DOC, DOCX, ODT, TXT, FDX, OPML, as well as most image types.

The beauty of this ability to import almost anything is that it allows you to store ALL of
your research, be it images, documents, or websites, within your manuscript’s Binder.

There are a few ways to import a file:

1. Inthe top menu bar, go to File -> Import.

Drag a file from your computer’s finder right into the Binder.

3. While in the Binder, right click to open the menu and select Add -> Existing files
or Add -> Existing webpage.

N

If you are importing a Word file that has tracking turned on with comments, the file will
be imported with the comments. They will appear in the Inspector pane (right pane) as

12



comments and footnotes. You can click on one of the comments and it will take you to
the place in the text the comment pertains to.

NOTE: To see the comments in the Inspector pane when you first import the file, you
may have to click on a highlighted word in the text first.

B. SPLITTING FILES

Often, you start writing without thinking about scenes, and you get to a point when you
realize you have one long document. Or perhaps you imported a 50,000 word document
that didn’t get broken up into chapters when you imported it into Scrivener.

Splitting a File Manually

1. Select the document to be split so that the text shows up in your Editor pane
(center pane).

2. Place your cursor where you want the document to be split.

3. Choose Documents -> Split -> At Selection.

The new document will have the same name as the original document, amended
with a number, and will contain everything AFTER the place you selected for the
split.

Import and Split

You can also choose the import and split option, but you will need to insert a character
in your original file at each place you want your file to be split (similar to the ### used at
the end of documents, you can add this to the end of each chapter). This character will
be used by Scrivener to tell it where to split the files and create a new document for
each one.

1. Select the location for the imported file in the Binder.

2. Choose File -> Import -> Import and split (a popup window opens).

3. Choose the file you want to import.

4. At the bottom of the popup window enter the character that the sections are
separated by. (Be sure to use a character not already used in your text for
another purpose.)

5. Click import.

13



C. MERGING DOCUMENTS

You can also merge two documents into one.

1. From the Binder, hold down the shift button and click all the files you want to
merge into one.
2. Choose Documents -> Merge.

All the selected files will be merged into one document named with the name of the
first file selected. Synopses, notes, keywords, and references will be retained, but the
label, status, and metadata settings (your project’s information such as title and author)
will be those of the first file selected.

Exporting Files

In Scrivener, this operation is called “Compiling.” Compiling is a complex operation that |
am not covering here, since | cover the subject in another book called 24 Hours to
Format Your Book: Without InDesign (found at Bibliocrunch’s Author Academy:
http://bibliocrunch.com/author-academy/). In a nutshell, when you have a finished

manuscript, you can click the “Compile” button (M ) and select how you want to export
or “compile” your file. You can choose to compile your document as a printed
manuscript, a Word file, PDF, rich text, plain text, several different flavors of ebook, and
several more flavors of Multimarkdown files (a souped up version of “Markdown,” a
lightweight markup language (HTML is also a markup language) that enables documents
to be viewed or exported in a number of different formats).

D. TRACKING WORD COUNT

One of the fun parts of working with Scrivener is the ability to set word count targets
and then track your progress. To set up your targets choose Project -> Project Targets.

14



O &' Project Targets - Test for scrivener book

Manuscript Target

551 of 1,000 words T

Session Target Reset

32 of 1,000 words <
Options... Edit

Click the “Edit” button to set your manuscript targets (the total number of words you
would like your book to be) and your session target (the number of words you would
like to write in each writing session). It is very satisfying to pop into this menu from time
to time and see how you’re doing (NaNoWriMo, anyone?)

E. FORMATTING

Like Word, Scrivener has a formatting bar across the top of the Editor page (center
panel). You have to have a document selected and have your cursor within your
document with some text selected to be able to see/use the formatting bar. This is
where you can change the font, justification, color, spacing, etc.

Bold, italics, and underline will be maintained in both the Editor and when you compile
your work, but many of the other settings (bullet lists, indents, tabs, etc.) can be
overridden when you compile your manuscript. Unless it makes it easier for you to see
your work as you type, there is not a whole lot of need to try and make your book look
perfect until it’s time to compile.

Creating a Preset

If you find a combination of formatting choices that you like, you can create a preset for

that group of formatting options so that you can easily apply them to other blocks of

text as you write. These presets will then be available to all of your Scrivener projects.
1. Select a block of text and format it with the various options available from the

formatting bar.
2. Choose Format -> Formatting -> New Preset from Selection.

15



3. Type a name for the preset in the popup window that appears.

4. Select “Save All Formatting” from the drop-down list at the bottom left of the
window.

5. To save the font and size with the preset, select the “Include Font” and “Include
Font Size” checkboxes at the bottom right.

6. Click OK.
7. Click the Presets button on the Format bar to see your new preset in the drop-
down list.

Applying the Preset

1. Select the desired text (it can be multiple paragraphs) that you want to apply the
preset to.

2. Click the Presets button in the Format bar and then select the preset you want to
apply from the drop-down.

Preserving Formatting

Sometimes you format text and then the formatting is lost when you compile your
manuscript. An example might be a block quote, special title, epigraph, or caption.

1. Choose Format -> Select Formatting -> Preserve Formatting. The preserved text
will be highlighted.

This will ensure that your formatting will be preserved when you compile your book.

To remove the preserved formatting, highlight the text and choose Format -> Select
Formatting -> Preserve Formatting to toggle the preserved formatting off.

Default Document Format
You can change the default settings for all the documents you create in Scrivener:

1. Choose Scrivener -> Preferences and then click the formatting icon to see all the
formatting options. (Windows users: Choose Tools -> Options and select the
Editor tab.)

2. Click in the Main Text Style box at the top of the page to activate it.

3. Use the Format bar in the window to set your preferences for all new documents
in Scrivener. (These settings won’t apply to documents already created.)

4. Close the Preferences window when done.

16



Formatting

oA E@dOAS

General Appearance Corkboard Compose Navigation Editor Formatting Corrections Import/Export Backup

Options that take effect for new documents
Main Text Style

(4) (alzjy) EEEE ] I(a2.0

-2 S S S S S
P R T N T T

Use Formatting in Current Editor

2
Is ' 17 ' Ig ' ) ' T10
Good writers have two things in common: they prefer to be understood rather than admired; and they do not write for
knowing and over-acute readers.

- Friedrich Nietzsche

(Text formatting can be overridden cn a per-project basis via Project > Text Preferences...)

Writing direction: Natural (use language settings) B

Notes font: Helvetica 12 }

Underline links

Do not color the text of inline annotations (faster)

Inspector comments font:

Verdana 10 ‘
Use different footnotes font: Cochin 10
Terminate footnotes and comments before punctuation
Scrivenings: Separate scrivenings with single line breaks
Scrivenings title font: Helvetica Bold 12 ‘
| Center "~ Underline Use title background color
Manage... a Defaults

Formatting Preferences Window

To change preferences for just the project you are working on:
1. Choose Project -> Text Preferences to open the Project Formatting Preferences

window and then check the box “Override Text Formatting for this Project.” Set
your formats. This will apply to just the documents in the current project.
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lll. FUN THINGS ABOUT SCRIVENER

A. COMPOSITION MODE

One of the best things about Scrivener is the ability to hide everything on your

computer’s desktop and see only what you are working on to give you a distraction-free

workspace.
Turn on Composition Mode

1. Select the item in the Binder you want to work on.

2. Choose View -> Enter Composition mode or click the Compose button ( U )in
the toolbar.

Personalize Your Workspace

1. Hover your mouse at the bottom of the screen to get access to the menu bar.

2. Adjust the font size, paper position and width, display keywords, display the
Inspector panel, jump to different pages using “Go To,” see your word and
character count, use the slider to change the transparency of the background,
and exit (you can also hit the escape key on your computer).

Change the Background Color

Choose Scrivener -> Preferences to open the preferences window.

Click the “Compose” button at the top of the window.

In the “Customizable Colors” section of the window, select “Background.”
Click the background color box and choose the color you want.

Close the color window.

Close the Preferences window.

ok wnNeE

Add a Background Image

1. Choose View -> Composition Backdrop -> Choose...
2. Select an image from your files and click “Open.”

The next time you are in composition mode, you will see your image as the background.

A lovely beach scene or a mountain view are fun choices for a calm writing space.
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The Alchemy of Loss
Abigail Carter
[M&S logo]

{front flap]
53299

On the mornirlg of September 11, 2001, Abigail Carter received an urgent phone call from her husband, Arron: “Ab, Ab!
There’s an emergency. I'm in the World Trade Center and there’s been a bomb.” He never came home.

Abby had it all - full life with a successful career and a loving husband, and a beautiful two-year-old son and six-
‘year-old daughter. But in a horrifying instant watched by the world, it was gone, and her family’s lives were changed
irreparably. The Alchemy of Loss chronicles the tumultuous four years Abby spent trying to come to terms with her loss that
day. Honest, raw, and even humorous, this is the book she wished she could have found after Arron died.

During those challenging years, Abby came to realize that she had to turn everything she knew upside-down in order
to learn to live again — and that there is no one-size-fits-all path through grief. She gradually began o build a new life for
herself and to see opportunities in her situation. She developed new skills as a single parent, started dating again, and
eventually, moved across the country for a fresh start in Seattle. Those years were powerfully transformative, like alchemy:
from them Abby emerged a new person, wiser, more independent, more sure of herself.

A compelling and moving memoir and a loving, unsentimental portrait of a marriage, The Alchemy of Loss will
prove 2 comfort for anyone who is dealing with unimaginable loss  and serve s & reminder to us all that despite the
difficulties sometimes thrown at us, life is still well worth living.

back flap]

A former website project manager, Abigail Carter was an expat Canadian living in New Jersey with her husband and two
children, when her husband was lost in the attack on the Twin Towers on 9/11. Two years after the catastrophe, at the age of
thirty-eight, Abby began writing as a catharsis and to record the events for her children. She eventually moved to Seattle

full-time writer.
McClelland & Stewart
‘www.meclelland.com
[M&S logo]

[forest logo]

Cover design: [tk]

[back cover]

100% ¢ Contor 3] [[] el [ o=t (i) "v Words: 505 Chars: 2,942 B ———nE (Y
Text Scale Paper Position Paper Width Keywords Inspector  GoTo Paper Fade

Composition mode with personalize background image (Fun!)

B. USING SCRATCH PAD

One very cool feature of Scrivener that is often overlooked is the Scratch Pad, which lets
you write notes about your project, even when you are not in Scrivener (though it needs
to be open). This means if you are surfing the web and come across something that
might be good for your project, the Scratch Pad window will be right there ready for you
to paste into.

1. Open Scratch Pad: Choose Window -> Show Scratch Pad (Tools -> Scratch Pad
in Windows).

2. The Scratch Pad window will float above all other programs you have open so
you can make notes while viewing a web page.

3. The top half of the window is a list of all the notes you have already stored.
Double click on “Untitled Note” to rename it.

4. To add a new note, click the + at the bottom of the window.

5. Send the note to a particular project by clicking the drop-down menu, which will
list all of your projects.
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Home Products Forum Blog Support

New (Compiling) Videos forversion 1.x Back to Scrivener page...

Scrivener Tutorial Videos

Get up and running with Scrivener. The videos presented below are designed to su

(Help > Interactive Tutorial) by providing visual demonstrations of some of the prg

available on [YouTube].

An Introduction to S
A ten-minute overview of §

¢| Recommended for those w!
quickly as possible.

(Small] Large] Oom 575) [T N

ScreenCastsOnline - Episode 275
We are pleased to sponsor a full ScreenCastsOnline episode, featuring

C. COLOR CODING

Color coding your files and scenes in Scrivener is a great way to help you see at a glance
various aspects of your project. You can color code scenes to show different points of
view, depict which draft a scene or a chapter is in, display special items that might make
up a chapter such as “Tips,” or set up folders coded as research or parked scenes.
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[€) Test for scrivener book - Dogs

DEE ®©60 @AfF [UAs mmez [

a )

Bindec Gourier +) (Reguar 3] [14 Bl  EEEE o] [aee] | Tlao i) G=
v‘% m;::m < | > | @ pogs a0 8| T Synopsis EEE]
v
&_ M P
This i the beginning of a scene. He was a brown dog with many wonderful qualities that were hard to S L T X e e

[E cats distinguish when it came time to talking about him, but that made him the charming dog that he was... useful information.
[ Mice
[] Rats

¥ ] Chapter Two
[] Training
[] Feeding
[ Excercize v General

» (] New Folder Label: @ Character Notes B

v [ Characters

v ] Places

» [}] Front Matter

v [#] Research

¥ ] Sample Output

[F standard Manuscript
[2) Paperback Novel
[=] iBooks E-book

» [E] Template Sheets

» ] Trash

+ it #- 100% c‘ Words: 39 Chars: 201

Status: First Draft B

Modified: & Sep 18, 2015, 7:16 AM
Include in Compile
Page Break Before
Compile As-Is

Document Notes <

e Moo <

1. Right click (control button) on the folder you want to label.
2. Choose “Label” from the menu. Scrivener has some preset labels you can use or

you can choose “Edit” and create your own.

Note: Your colors won’t show up in your Binder until you set it up:

1. From the top menu, Click View -> Use Label Color In -> Binder. You can also
choose to have the label colors show up in the Icons, Index cards, and Outliner

rows.
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@ Scrivener File Edit Project Documents Format Window Help 2 OAAH % = o) B Fri7:28AM  Ab

[ ] o v Document 81 [§) Test for scrivener book - Mice
S Corkboard ®2 | [ | = . = p @
BEE | Gutine o |LUEeE EmE s @
Binder | o G | EEEE el | E fatsl) e
4 tvovel Formsy i g:izzneference : - 1y ¥_ Synopsis 8<
v =] Manuscript " I QRPR=N =
OO S0ectons ; e
e oo ks g
[7] cats Zoom >
[ Rats Layout >
¥ (7] Chapter Two Editor 4
[ Training Page View >
[] Feeding Media >
v General
E Ex::":'m Corkboard Options > T ey B
° B o
'@; °w‘ e Outliner Columns > o
2] Characters Use Label Color In N/ Binder Status: No Status B
v ] Places v Icons Modified: < Sep 15, 2015, 5:47 PM
» [F] Front Matter Move Focus To R e Cards Include in Compile
v [¥ Research Inspect >4 / Outliner Rows Page Break Before
¥ (] Sample Output Outline > Compile As-Is
[ standard Manuscript . _ Document Notes <
[ Paperback Novel Rgveal in Binder X #R
(&) iBooks E-book Binder Affects »
AR piae Enter Full Screen ~%F
» 1 Trasn Enter Composition Mode "\ $%F
Composition Backdrop >
Hide Toolbar ‘
Customize Toolbar...
|
[
Bt 100% & Words: 0 Chars: 0 © |l /M0 & | |0l w |

D. RESEARCH

Another great thing about Scrivener is that you can import just about anything into your
project and keep it at your fingertips. This includes web pages, photos, and documents.
They will be there even when you are not online.

Research Folder

This folder holds all your research including PDFs, photos, web pages, text files that are
not part of your projects, or chapters and scenes that you need to park for a while until
you find a place to put them.

You can import things into the research folder the same way you import anything into
Scrivener. From the top menu, choose File -> Import. There you will see a selection of
the types of files you can import. Choose one and, if you have the Research folder
selected in the Binder when you do this, the files will be imported directly into the
research folder.
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@& Scrivener Iﬁl Edit View Project Documents Format Window Help 2 OQ M ® = W) @A Fris:08AM Ab

[ JON New Project... 08N §) Test for scrivener book - Research
~ Open... 80 i — ~ @
ﬂ ﬁ E' Recent Projects » A k = L 1 B B 2
Binder Find All Projects in Spotlight F— r— = el b % bl i
Novel Format E 3
v% M::s;i:: {  Close Project 8w (1 [1 £ |_Project Notes (General) o
= Close Window BW Label Status | Total Target|Total Pro... »
5y CloseAl N..s No..s Owords 1
Save ®S
[ cats
0 Mice Save As... %8S
Bras T Files... ol
v [ Chapter Two  Export > Web Page... X #8wW
[] Training Sync >
[] Feeding Research Files as Aliases...
[ Excercize Back Up > MultiMarkdown File...
» (] New Folder Save As Template... Plain Text Formatted Screenplay...
Scrivener Project...
M @ :hmm's Page Setup... 8P :
o Cioces Print Current Document... 3P Import and Split...
» [F] Front Matter
v EE Researct Compile... X $8E

¥ (] Sample Output T
[F standard Manuscript
[} Paperback Novel
[ iBooks E-book

» [E] Template Sheets

» £ Trash

+ ot % |+ |m+| 2| 2| 1items Hide )l /AR | W |

E. COMPILING MANUSCRIPT INTO EBOOK

Scrivener is a very powerful tool for being able to take your manuscript and easily
compile it into an ebook in a variety of forms (PDF, EPUB, MOBI), a print book, a
properly formatted manuscript ,or a Word, RTF, TXT file. It will allow you to auto
generate page numbers and a table of contents and you can do all this without affecting
your manuscript in any way.

| won’t go into too much detail about compiling in this book, since | have written
another book on how to format your work into an ebook with Scrivener. It does take a
fair amount of trial and error to get your ebook exactly the way you want it. So check
out Volume 2 of this series, 24 Hours to Format Your Book: Without InDesign at
Bibliocrunch’s Author Academy (http://bibliocrunch.com/author-academyy/).
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IV. CONCLUSION

Hopefully this guide has given you enough information to orient yourself to Scrivener so
you can use this amazing tool to begin writing your masterpiece. If you haven’t already
purchased Scrivener, Literature and Latte (the company who created Scrivener) are
providing 20 percent off the cost of the program when you purchase it at
www.getscrivener.com. Just use the code BIBLIOCRUNCH in the coupon code field when
you sign up.

Happy writing!

Wondering Who We Are?
Bibliocrunch can help you find the professionals you need to take your work to the next
level. And all within your personal budget!

Bibliocrunch helps connect authors with the book publishing professionals they need to
publish a high-quality book. Members of our exclusive community of industry
professionals have worked for some of the largest publishing houses in the world,
including Simon & Schuster, Penguin Random House, and HarperCollins. Bibliocrunch
has been featured in Publishers Weekly, MediaBistro, The Wall Street Journal, Library
Journal, The Columbia Review, and GigaOm, among other press outlets.

It’s easy to get started. Just create an account and post your publishing needs and
desired budget. Sit back and wait for the proposals to pour in. Then choose the best
match for you and your project.

By leveraging our community of rated and reviewed editors, cover designers,
proofreaders, conversion specialists, marketers, publicists, and enhanced ebook experts,
you’ll be able to publish the best book possible.

If you would like more one-on-one assistance, Bibliocrunch also offers a VIP service that
will guide authors through the publishing process—from start to finish.
So go out there in the world with your book. Good luck!

Abigail Carter

Chief Marketing Officer
Bibliocrunch.com
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http://www.getscrivener.com/
http://bibiiocrunch.com

1)

2)
3)
4)
5)
6)
7)

A Bibliocrunch

ADDITIONAL RESOURCES

Bibliocrunch.com to connect with trusted professionals to help guide you
through the publishing process

Learnselfpublishingfast.com for our full video course series

Find us on Facebook.com/Bibliocrunch.

Find us on Twitter @Bibliocrunch.

Our weekly chat for authors called #indiechat on Twitter

Find us on LinkedIn to connect with like-minded authors

Live in NYC? We have a Meetup that gathers once a month.
http://meetup.com/selfpub
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